<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.mcvuk.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>When We Made: Behind the development of Mediatonic&#039;s Picross Detective adventure Murder by Numbers - Business News - MCV/DEVELOP</title>
	<meta name="description" content="Chris Wallace gets behind the scenes of Murder by Numbers: a detective/Picross hybrid title that puts good times and LGTBQ+ representation front and centre. - MCV/DEVELOP" />
	<link rel="canonical" href="https://www.mcvuk.com/business-news/when-we-made-behind-the-development-of-mediatonics-picross-detective-adventure-murder-by-numbers/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="When We Made: Behind the development of Mediatonic&#039;s Picross Detective adventure Murder by Numbers - Business News - MCV/DEVELOP" />
	<meta property="og:description" content="Chris Wallace gets behind the scenes of Murder by Numbers: a detective/Picross hybrid title that puts good times and LGTBQ+ representation front and centre. - MCV/DEVELOP" />
	<meta property="og:url" content="https://www.mcvuk.com/business-news/when-we-made-behind-the-development-of-mediatonics-picross-detective-adventure-murder-by-numbers/" />
	<meta property="og:site_name" content="MCV/DEVELOP" />
	<meta property="article:published_time" content="2022-01-18T10:39:49+00:00" />
	<meta property="article:modified_time" content="2022-01-18T14:32:48+00:00" />
	<meta property="og:image" content="https://www.mcvuk.com/wp-content/uploads/Murder-by-Numbers-Main.jpeg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Chris Wallace" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="12 minutes" />
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MCV/DEVELOP &raquo; Feed" href="https://www.mcvuk.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mcvuk.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mcvuk.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.mcvuk.com/wp-includes/css/dist/components/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.mcvuk.com/wp-includes/css/dist/block-editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.mcvuk.com/wp-includes/css/dist/nux/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-reusable-blocks-css'  href='https://www.mcvuk.com/wp-includes/css/dist/reusable-blocks/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.mcvuk.com/wp-includes/css/dist/editor/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='block-robo-gallery-style-css-css'  href='https://www.mcvuk.com/wp-content/plugins/robo-gallery/includes/extensions/block/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-notification-bar-css'  href='https://www.mcvuk.com/wp-content/plugins/wpfront-notification-bar/css/wpfront-notification-bar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.mcvuk.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.mcvuk.com/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.mcvuk.com/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.mcvuk.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Asap-css'  href='https://fonts.googleapis.com/css?family=Asap%3Aregular%2Citalic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='Russo+One-css'  href='https://fonts.googleapis.com/css?family=Russo+One%3Aregular' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mcvuk.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.mcvuk.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.mcvuk.com/wp-content/plugins/wpfront-notification-bar/js/wpfront-notification-bar.min.js' id='wpfront-notification-bar-js'></script>
<link rel="https://api.w.org/" href="https://www.mcvuk.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.mcvuk.com/wp-json/wp/v2/posts/219157" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mcvuk.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mcvuk.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://www.mcvuk.com/?p=219157' />
<link rel="alternate" type="application/json+oembed" href="https://www.mcvuk.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mcvuk.com%2Fbusiness-news%2Fwhen-we-made-behind-the-development-of-mediatonics-picross-detective-adventure-murder-by-numbers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mcvuk.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mcvuk.com%2Fbusiness-news%2Fwhen-we-made-behind-the-development-of-mediatonics-picross-detective-adventure-murder-by-numbers%2F&#038;format=xml" />
<script type="text/javascript" defer="defer" src="//script.leadboxer.com/?dataset=0f37a0e0096f43ec8c797d2a207feac3"></script><link rel="shortcut icon" href="https://www.mcvuk.com/wp-content/uploads/Favicon-black-mcvdevelop.jpg" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.mcvuk.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.mcvuk.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.mcvuk.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.mcvuk.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.mcvuk.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.mcvuk.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.mcvuk.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-18905459-19', 'auto'); 
ga('send', 'pageview'); 
</script> 
		<style type="text/css" id="wp-custom-css">
			.entry ul li {
	list-style-type: circle;
}		</style>
		</head>
<body id="top" class="post-template-default single single-post postid-219157 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.mcvuk.com/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.mcvuk.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/mcvonline" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/MCV_DEVELOP" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/mcv-uk/" target="_blank"><i class="fa fa-linkedin"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">
			<div class="e3lan e3lan-top">			<!-- Datateam Ad Server Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="612" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>				</div>			<div class="clear"></div>

		<header id="theme-header" class="theme-header center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-19870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19870"><a href="https://www.mcvuk.com/mcv-develop-magazine/">About</a></li>
<li id="menu-item-21329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21329"><a href="https://www.mcvuk.com/contact-us/">Contact Us</a></li>
<li id="menu-item-21326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21326"><a href="https://www.mcvuk.com/advertise/">Reach the games industry with MCV/DEVELOP</a></li>
<li id="menu-item-19879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19879"><a href="https://www.mcvuk.com/cookies/">Cookies</a></li>
<li id="menu-item-19886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19886"><a href="https://www.mcvuk.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-19891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19891"><a href="https://www.mcvuk.com/terms-conditions/">Terms &#038; Conditions</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.mcvuk.com/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.mcvuk.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/mcvonline" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/MCV_DEVELOP" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/mcv-uk/" target="_blank"><i class="fa fa-linkedin"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="MCV/DEVELOP" href="https://www.mcvuk.com/">
					<img src="https://www.mcvuk.com/wp-content/uploads/Logo-450px.png" alt="MCV/DEVELOP"  class="logo1" /><img src="/wp-content/uploads/mcv-stacked-logo-1.png" class="logo2"><strong>MCV/DEVELOP News, events, research and jobs from the games industry</strong>
				</a>
			</h2>			</div><!-- .logo /-->

		</div>
													<nav id="main-nav">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-19921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19921"><a href="https://www.mcvuk.com/">Home</a></li>
<li id="menu-item-21310" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21310"><a href="https://www.mcvuk.com/business-news/">Business News</a></li>
<li id="menu-item-21311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21311"><a href="https://www.mcvuk.com/development-news/">Development News</a></li>
<li id="menu-item-21334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21334"><a href="https://www.mcvuk.com/game-release-dates/">Video game release dates</a></li>
<li id="menu-item-30303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30303"><a href="https://www.mcvuk.com/games-industry-events/">Events</a></li>
<li id="menu-item-29052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29052"><a href="http://www.careerwebsite.com/?site_id=22898">Jobs</a></li>
<li id="menu-item-218961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218961"><a href="https://www.mcvuk.com/subscribe/">Subscribe</a></li>
<li id="menu-item-180954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180954"><a href="https://www.mcvuk.com/30under30">30 Under 30</a></li>
<li id="menu-item-213988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-213988"><a href="https://www.mcvuk.com/development-news/develop-jobs-great-studios-great-roles-find-your-next-job-here/">DEVELOP/JOBS</a></li>
<li id="menu-item-218967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-218967"><a href="https://www.mcvuk.com/digital-library/">Digital Editions</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-219157 post type-post status-publish format-standard has-post-thumbnail  category-business-news category-highlight category-regulars tag-mcv-newsletter-lead tag-mediatonic tag-murder-by-numbers tag-regulars" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.mcvuk.com/wp-content/uploads/Murder-by-Numbers-Main-660x330.jpeg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" srcset="https://www.mcvuk.com/wp-content/uploads/Murder-by-Numbers-Main-660x330.jpeg 660w, https://www.mcvuk.com/wp-content/uploads/Murder-by-Numbers-Main-1050x525.jpeg 1050w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">When We Made: Behind the development of Mediatonic&#8217;s Picross Detective adventure Murder by Numbers</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.mcvuk.com/author/chris-editor/" title="">Chris Wallace </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>11 hours ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.mcvuk.com/business-news/" rel="category tag">Business News</a>, <a href="https://www.mcvuk.com/highlight/" rel="category tag">Highlight</a>, <a href="https://www.mcvuk.com/regulars/" rel="category tag">Regulars</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Share</span>

		<ul class="flat-social">
			<li><a href="http://www.facebook.com/sharer.php?u=https://www.mcvuk.com/business-news/when-we-made-behind-the-development-of-mediatonics-picross-detective-adventure-murder-by-numbers/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=When+We+Made%3A+Behind+the+development+of+Mediatonic%E2%80%99s+Picross+Detective+adventure+Murder+by+Numbers&url=https://www.mcvuk.com/business-news/when-we-made-behind-the-development-of-mediatonics-picross-detective-adventure-murder-by-numbers/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
					<li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.mcvuk.com/business-news/when-we-made-behind-the-development-of-mediatonics-picross-detective-adventure-murder-by-numbers/&amp;title=When+We+Made%3A+Behind+the+development+of+Mediatonic%E2%80%99s+Picross+Detective+adventure+Murder+by+Numbers" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->

					
					<figure id="attachment_219160" aria-describedby="caption-attachment-219160" style="width: 180px" class="wp-caption alignright"><img loading="lazy" class="wp-image-219160 size-thumbnail" src="https://www.mcvuk.com/wp-content/uploads/edfear-e1642502104567-180x180.png" alt="" width="180" height="180" srcset="https://www.mcvuk.com/wp-content/uploads/edfear-e1642502104567-180x180.png 180w, https://www.mcvuk.com/wp-content/uploads/edfear-e1642502104567-300x300.png 300w, https://www.mcvuk.com/wp-content/uploads/edfear-e1642502104567.png 759w" sizes="(max-width: 180px) 100vw, 180px" /><figcaption id="caption-attachment-219160" class="wp-caption-text">Ed Fear, lead creative at Mediatonic</figcaption></figure>
<p class="p1"><span class="s1">B</span><span class="s1">efore there was <i>Fall Guys</i>, there was <i>Murder by Numbers</i>. The visual novel/Picross hybrid game is the sort of title that was once synonymous with the Mediatonic name – following the tradition of their leftfield, fan-favourite titles such as <i>Hatoful Boyfriend</i>. </span></p>
<p class="p3"><span class="s1">A lot has changed at the company since <i>Murder by Numbers</i> first released in March 2020 – A month in which nothing else of note occured, I’m sure. Just a few months before <i>Fall Guys</i>’ Beans charmed the world (including Mediatonic’s new owners Epic Games), <i>Murder by Numbers</i> delivered an exceptional blend of 90’s nostalgia, a heartwarming story rife with LGBTQ+ representation and a talking robot, all packed together in a Picross game. </span></p>
<p class="p3"><span class="s1">It’s definitely a novel and eye-catching idea – Combining the best of <i>Phoenix Wright’</i>s camp melodrama with relaxing and satisfying Picross puzzles, two concepts that blend together far better than you’d ever have expected. </span></p>
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<ins data-revive-zoneid="614" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script></div>
<p class="p3"><span class="s1">The game’s narrative follows the adventures of actress-turned-detective Honor Mizrahi and her robot companion SCOUT as they tackle a series of murder mysteries, all to a remarkably nostalgic backdrop of the 1990s. As we’ve discussed in previous issues of <i>MCV/DEVELOP</i>, combining a puzzle game with a strong narrative, especially such a high-concept one, is a tall order. So we’re intrigued to know how Ed Fear, lead creative at Mediatonic, first pitched the idea to the studio.</span></p>
<p class="p3"><span class="s1">“I’d had the idea in my back pocket for about 10 years,” says Fear. “When I applied [at Mediatonic], I was asked to provide some game concepts, and a Picross/detective game was one of them.<span class="Apple-converted-space">  </span>No one ever said anything about it. So I just assumed that no one was interested. </span></p>
<p class="p3"><span class="s1">“And then, years later, I was working on some stuff that got cancelled and I suddenly didn’t have anything to do. So my boss asked me to prototype the idea, so I spent six weeks building the game. I mean, a horrific version of the game with everything cobbled together from Google Images and my terrible programming. But I submitted it and immediately went on holiday. </span></p>
<p class="p3"><span class="s1">“The next day, at the departure gate at the airport, I got an email saying that they’re approving it right away. The leadership team really liked the prototype, and we started figuring out a way of putting a team together.”</span></p>
<figure id="attachment_219161" aria-describedby="caption-attachment-219161" style="width: 618px" class="wp-caption aligncenter"><img loading="lazy" class="size-large wp-image-219161" src="https://www.mcvuk.com/wp-content/uploads/ss_f6911f9c5b39f2faaca99323d8f59b1a2019f424.1920x1080-1024x576.jpg" alt="" width="618" height="348" srcset="https://www.mcvuk.com/wp-content/uploads/ss_f6911f9c5b39f2faaca99323d8f59b1a2019f424.1920x1080-1024x576.jpg 1024w, https://www.mcvuk.com/wp-content/uploads/ss_f6911f9c5b39f2faaca99323d8f59b1a2019f424.1920x1080-300x169.jpg 300w, https://www.mcvuk.com/wp-content/uploads/ss_f6911f9c5b39f2faaca99323d8f59b1a2019f424.1920x1080-180x101.jpg 180w, https://www.mcvuk.com/wp-content/uploads/ss_f6911f9c5b39f2faaca99323d8f59b1a2019f424.1920x1080-768x432.jpg 768w, https://www.mcvuk.com/wp-content/uploads/ss_f6911f9c5b39f2faaca99323d8f59b1a2019f424.1920x1080-1536x864.jpg 1536w, https://www.mcvuk.com/wp-content/uploads/ss_f6911f9c5b39f2faaca99323d8f59b1a2019f424.1920x1080.jpg 1920w" sizes="(max-width: 618px) 100vw, 618px" /><figcaption id="caption-attachment-219161" class="wp-caption-text">The game’s Picross elements blend surprisingly well with its visual novel aspects</figcaption></figure>
<p class="p5"><b>GET THE GANG TOGETHER</b></p>
<p class="p2"><span class="s1">And put a team together they certainly did. Of the numerous hands involved in the project, one that is particularly of note is Hato Moa (director of <i>Hatoful Boyfriend</i>), who stepped in to handle the character design, much to Fear’s delight.</span></p>
<p class="p3"><span class="s1">“It was huge when she came on board to do the characters. Obviously, we’d had success working with her before on <i>Hatoful Boyfriend</i>, so getting her buy-in was a huge moment for us. And that kind of thing kept happening as development went on. It suddenly grew into like, ‘wow, this is really happening,’ rather than just this… thing we’re doing in the corner.”</span></p>
<p class="p3"><span class="s1">The big-name talent didn’t stop there however, with the legendary Masakazu Sugimori (of <i>Phoenix Wright</i>, <i>Viewtiful Joe</i> and <i>Ghost Trick</i> fame) stepping in to handle the game’s soundtrack. Which, for a game inspired by <i>Phoenix Wright</i>, is a tremendous bragging right. </span></p>
<p class="p3"><span class="s1">“The original idea for the game came about when I was playing <i>Picross DS</i>, which is around the same time I was playing the <i>Phoenix Wright</i> games. I didn’t quite realise how much fans would draw that line with it. </span></p>
<p class="p3"><span class="s1">“I mean, <i>Phoenix Wright</i> is a terrifying thing to live up to, right? Especially the original trilogy, they’re just really amazing, wonderful games. The structure of <i>Pheonix Wright</i> was always a part of <i>Murder by Numbers</i>, and then it just gradually became more that way over time. “So obviously, when we got Sugimori-san on board, it was a real ‘oh shit’ moment. It was great, but also like okay, we’re definitely going to get compared to <i>Phoenix Wright</i> now!”</span></p>
<p class="p3"><span class="s1">Sugimori’s involvement inadvertently resulted in my favourite aspect of <i>Murder by Numbers</i>: its opening theme song. When I first played the game just before its launch last year, I was wholly unprepared for its opening cinematic: an animated theme tune to the game, evoking the Saturday morning cartoons of my childhood. It’s a damning indictment of the limitations of print media that I can’t share it here, and I wholeheartedly encourage you to seek it out – it’s beautiful. </span></p>
<p class="p3"><span class="s1">And, it turns out, it nearly didn’t exist at all.</span></p>
<p class="p3"><span class="s1">“To be honest with you, I only had the idea of doing it with about six months to go,” Fear reveals. “There were a number of origins to the theme song. The main one being, as the game got further along, I started thinking more and more about like&#8230; how am I going to pitch this game to people? Because I used to be a journalist, and I know that if you can’t deliver the elevator pitch, it probably means that your concept is a bit too woolly or whatever.</span></p>
<p class="p3"><span class="s1">“I’d tried describing it like ‘oh, it’s a detective Picross game that is set in the 90s, where there’s an actress and a floating robot…’ and just oh god, it wasn’t working. I couldn’t get the tone of the game across.</span></p>
<p class="p3"><span class="s1">“At the same time, Sugimori-san mentioned to me that he really wanted to write a vocal theme for the game, and I couldn’t work out how I could make that work. The game deliberately ends on a really positive note, so an emotional song at the end isn’t going to work. And what would we display over this four minute song? The credits are only like a minute long, so that’s three minutes I’d have to fill. </span></p>
<p class="p3"><span class="s1">“So I was uhhming and aahing, but I was thinking that I’d probably have to tell him no. But then I suddenly realised I could solve both of my problems. If we made the opening movie like the start of a TV show, and we did the vocals as the theme tune to that TV show, then we could have something that was short but got across the tone and the setting of the game.</span></p>
<p class="p3"><span class="s1">“All of these things coalesce together, and when that happens, it becomes a really difficult thing to push back on. Because suddenly we’re solving all these problems, we’ve already got all these people… If I’d gone to them with one thing, say I’d only solved the pitch problem, It might have been a harder sell. But the fact that so many things had dovetailed together really just made like: ‘well, we kind of have to do this now!’”</span></p>
<p class="p3"><span class="s1">Fear concedes that the opening animation and theme song might have been an expense Mediatonic hadn’t considered, but he (rightfully) has no regrets. </span></p>
<p class="p3"><span class="s1">“The reaction to it has been so overwhelmingly positive that I actually think the intro movie was the best thing I contributed to the project. That was the best decision I made, I think.”</span></p>
<p class="p3"><span class="s1">Development on the game was, as Fear tells it, quite smooth – with little, if any pushback from the leadership team at Mediatonic. While he recalls challenges of juggling Murder by Numbers alongside other projects, Fear describes the game’s development as “pretty clear sailing.”</span></p>
<figure id="attachment_219162" aria-describedby="caption-attachment-219162" style="width: 618px" class="wp-caption aligncenter"><img loading="lazy" class="size-large wp-image-219162" src="https://www.mcvuk.com/wp-content/uploads/SCOUT1-1024x576.jpg" alt="" width="618" height="348" srcset="https://www.mcvuk.com/wp-content/uploads/SCOUT1-1024x576.jpg 1024w, https://www.mcvuk.com/wp-content/uploads/SCOUT1-300x169.jpg 300w, https://www.mcvuk.com/wp-content/uploads/SCOUT1-180x101.jpg 180w, https://www.mcvuk.com/wp-content/uploads/SCOUT1-768x432.jpg 768w, https://www.mcvuk.com/wp-content/uploads/SCOUT1-1536x864.jpg 1536w, https://www.mcvuk.com/wp-content/uploads/SCOUT1-2048x1152.jpg 2048w" sizes="(max-width: 618px) 100vw, 618px" /><figcaption id="caption-attachment-219162" class="wp-caption-text">The LGTBQ+ representation is a large part of what makes the game so beloved</figcaption></figure>
<p class="p5"><b>A WARM HUG</b></p>
<p class="p2"><span class="s1">Which seems appropriate, given Fear’s motivation for making the game in the first place. There weren’t any ‘design pillars’ in the traditional sense, but Fear had a number of goals he was working towards regardless. </span></p>
<p class="p3"><span class="s1">“There were a number of principles that I tried to go by,” he says. “For example, I didn’t want there to be a fail state. I didn’t want to make it so that you could get it severely wrong and have to replay things. One of my guiding stars was that I wanted to make a relaxing game – a game that I’d want to play when I was feeling low, and it would be comforting and reassuring. The idea of doing anything that punished the player was a complete no-no. </span></p>
<p class="p3"><span class="s1">“Beyond that, we always knew we were essentially combining two different audiences, and we’d have to balance the game between the two. It couldn’t become too much of an adventure game with pixel hunting and combining every item, because that would be irritating to Picross players. </span></p>
<p class="p3"><span class="s1">“But then at the same time, you had to think about the adventure game players. There were times where we considered having more involved adventure game aspects, but I was very keen on boiling the idea down to its absolute core essence. </span></p>
<p class="p3"><span class="s1">“And just doing that rather than getting distracted about putting in other things that we could do, because I felt that that would have thought that given our resources and our time, that was our best route of action.”</span></p>
<p class="p2"><span class="s1">One of the most well-received aspects of the game is how it portrays diverse groups, putting LGTBQ+ characters front and centre of the narrative, with the gang even making a visit to a drag club as part of<br />
their adventures. </span></p>
<p class="p3"><span class="s1">“This was the first opportunity I’d had working in the industry where I would get to set what was going to happen in a lot of ways,” says Fear. A lot of games I’ve worked on in the past have been with publishers. And I felt, in a lot of instances, unable to pitch a gay character for certain reasons. I just didn’t want to upset the boat in a lot of ways.</span></p>
<p class="p3"><span class="s1">“I suddenly realised that this was my chance to do what I want, and so I immediately knew that I would have a prominent gay character in it. That was always a big thing. I think some of the other stuff happened by accident, like the idea of setting a case in the drag club. But just in terms of the tone, it’s a very camp game.</span></p>
<p class="p3"><span class="s1">“I remember once speaking to my boss, and I was like, ‘I think I’m really gonna make this quite, quite gay. Like, quite camp.’ And he just turned to me and asked, ‘what do you think you’ve been doing for the last year?!’ It was just… oh yeah. You’re right!. </span></p>
<p class="p3"><span class="s1">“So yeah, it really was a mix. It was some degree of wanting to do something, some degree of chance&#8230; And then there was the team we had, which was very LGBTQ+, and had a lot of women on it too. We just kept on egging each other on, without recognising it. It is definitely a product of its team as well.”</span></p>
<figure id="attachment_219163" aria-describedby="caption-attachment-219163" style="width: 618px" class="wp-caption aligncenter"><img loading="lazy" class="size-large wp-image-219163" src="https://www.mcvuk.com/wp-content/uploads/ss_3c60ddd0c1a72e9d51ab37d779a8fd6355b4cee6.1920x1080-1024x576.jpg" alt="" width="618" height="348" srcset="https://www.mcvuk.com/wp-content/uploads/ss_3c60ddd0c1a72e9d51ab37d779a8fd6355b4cee6.1920x1080-1024x576.jpg 1024w, https://www.mcvuk.com/wp-content/uploads/ss_3c60ddd0c1a72e9d51ab37d779a8fd6355b4cee6.1920x1080-300x169.jpg 300w, https://www.mcvuk.com/wp-content/uploads/ss_3c60ddd0c1a72e9d51ab37d779a8fd6355b4cee6.1920x1080-180x101.jpg 180w, https://www.mcvuk.com/wp-content/uploads/ss_3c60ddd0c1a72e9d51ab37d779a8fd6355b4cee6.1920x1080-768x432.jpg 768w, https://www.mcvuk.com/wp-content/uploads/ss_3c60ddd0c1a72e9d51ab37d779a8fd6355b4cee6.1920x1080-1536x864.jpg 1536w, https://www.mcvuk.com/wp-content/uploads/ss_3c60ddd0c1a72e9d51ab37d779a8fd6355b4cee6.1920x1080.jpg 1920w" sizes="(max-width: 618px) 100vw, 618px" /><figcaption id="caption-attachment-219163" class="wp-caption-text">The game’s camp, comic tone will be familiar to any Phoenix Wright fans</figcaption></figure>
<p class="p5"><b>LGBTQ+ IN GAMES</b></p>
<p class="p2"><span class="s1">While LGTBQ+ representation in games is slowly improving, it’s still refreshing to run into a title, released by a major British studio, that takes the effort to put diversity at the core of the game’s experience. </span></p>
<p class="p3"><span class="s1">“I definitely think [LGBTQ+ representation] is getting better,” says Fear. “The indie scene is doing a really great job in that. The AAA scene is…. not doing a great job. Yeah, there are exceptions, <i>The Last of Us Part II</i> and stuff like that, But the thing with indies, and this is very much what I experienced with this project, is that you get to set your parameters. But when you’re working with a publisher, it’s an entirely different thing. There’s so many more people in the decision making process that can have, even well meaning, trepidation towards that. </span></p>
<p class="p3"><span class="s1">“I wouldn’t say that things are better until AAA is also generally better, because that’s where you’re dealing with ‘oh, are we going to be able to sell this game in China?’ Or ‘are we going to be able to sell it in Russia?’ Whereas, with indie you can just follow what you want to do. There’s a lot of work that still needs to be done.<br />
“There are a lot of good people really trying, and I think we’ll get there, but it’s definitely a work in progress.”</span></p>
<p class="p3"><span class="s1">While there’s work to be done, there’s no doubt that Fear and the rest of the <i>Murder by Numbers</i> team more than achieved their ambitions with the game – to create a comforting experience in times of need. Good thing too, considering when it was released.</span></p>
<p class="p3"><span class="s1">“The thing that’s meant the most to me, and something we never could have foreseen during development, was that we came out about two weeks before the pandemic hit. We started getting messages from people saying that <i>Murder by Numbers</i> made them feel calm, and helped them to get through this really weird time. </span></p>
<p class="p3"><span class="s1">“That to me was like, the most amazing feedback I could ever get, that it helped people. Because I wanted something that was comforting. I wanted an experience that felt a bit like, and this sounds really lame to say, but it’s a bit like a hug in game form. So to hear that it was doing that, in circumstances that we never could have predicted, was just wonderful.”</span></p>
<p class="p3"><span class="s1">Releasing at the outbreak of the pandemic puts the game in an interesting place. It released at the perfect time to provide comfort when it was most needed. But now Mediatonic, and the world at large, has changed drastically since March 2020. In a post <i>Fall Guys</i>, post Epic Games world, does Fear still feel able to pitch niche new ideas like <i>Murder by Numbers</i>?</span></p>
<p class="p3"><span class="s1">“So obviously, things have changed a lot. In many ways, the pandemic, <i>Fall Guys</i>, being acquired by Epic&#8230; But Mediatonic has always been a company that is made up of people who are driven by people who have those kinds of ideas. That’s not changed at all. So I’m pretty confident that you will see new weird things out of Mediatonic in the future. If I didn’t have that confidence, I wouldn’t still be here.”</span></p>
<!-- AI CONTENT END 1 -->
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>

		<ul class="flat-social">
			<li><a href="http://www.facebook.com/sharer.php?u=https://www.mcvuk.com/business-news/when-we-made-behind-the-development-of-mediatonics-picross-detective-adventure-murder-by-numbers/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=When+We+Made%3A+Behind+the+development+of+Mediatonic%E2%80%99s+Picross+Detective+adventure+Murder+by+Numbers&url=https://www.mcvuk.com/business-news/when-we-made-behind-the-development-of-mediatonics-picross-detective-adventure-murder-by-numbers/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
					<li><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.mcvuk.com/business-news/when-we-made-behind-the-development-of-mediatonics-picross-detective-adventure-murder-by-numbers/&amp;title=When+We+Made%3A+Behind+the+development+of+Mediatonic%E2%80%99s+Picross+Detective+adventure+Murder+by+Numbers" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json" class="tie-schema-graph">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</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="https://www.mcvuk.com/tag/mcv-newsletter-lead/" rel="tag">MCV Newsletter Lead</a> <a href="https://www.mcvuk.com/tag/mediatonic/" rel="tag">mediatonic</a> <a href="https://www.mcvuk.com/tag/murder-by-numbers/" rel="tag">murder by numbers</a> <a href="https://www.mcvuk.com/tag/regulars/" rel="tag">Regulars</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>About Chris Wallace </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/c3687972544e5d35f469692e8b171a63?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/c3687972544e5d35f469692e8b171a63?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' loading='lazy'/>	</div><!-- #author-avatar -->
			<div class="author-description">
						Chris is MCV/DEVELOP's staff writer, joining the team after graduating from Cardiff University with a Master's degree in Magazine Journalism. He can regrettably be found on Twitter at @wallacec42, where he mostly explores his obsession with the Life is Strange series, for which he refuses to apologise.		</div><!-- #author-description -->
			<div class="author-social flat-social">
																													</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.mcvuk.com/development-news/develop-jobs-lucid-games-people-here-really-love-what-they-do-everyone-is-constantly-striving-to-learn-whilst-making-the-best-possible-experiences-for-players/" rel="prev"><span>Previous</span> DEVELOP/JOBS: Lucid Games – &#8220;People here really love what they do, everyone is constantly striving to learn, whilst making the best possible experiences for players.&#8221;</a></div>
			<div class="post-next"><a href="https://www.mcvuk.com/games-industry-events/creative-assembly-support-introduction-of-women-in-games-education-award/" rel="next"><span>Next</span> Creative Assembly support introduction of Women In Games education award</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.mcvuk.com/business-news/microsoft-to-acquire-activision-blizzard-in-68-7bn-deal/">
						<img width="310" height="165" src="https://www.mcvuk.com/wp-content/uploads/xbox-logo-1159774-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.mcvuk.com/business-news/microsoft-to-acquire-activision-blizzard-in-68-7bn-deal/" rel="bookmark">Microsoft to acquire Activision Blizzard in $68.7bn deal</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.mcvuk.com/games-industry-events/nominate-esports-impact-women-in-games-awards-2022/">
						<img width="310" height="165" src="https://www.mcvuk.com/wp-content/uploads/wig-awards-2022-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.mcvuk.com/games-industry-events/nominate-esports-impact-women-in-games-awards-2022/" rel="bookmark">Time is running out to nominate your champion for Esports Impact</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 day ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.mcvuk.com/business-news/final-boss-talenthouse-media-foundrys-mike-gamble/">
						<img width="310" height="165" src="https://www.mcvuk.com/wp-content/uploads/Mike-01-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.mcvuk.com/business-news/final-boss-talenthouse-media-foundrys-mike-gamble/" rel="bookmark">Final Boss: Talenthouse Media Foundry&#8217;s Mike Gamble</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 days ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.mcvuk.com/development-news/ndreams-announces-new-aaa-and-core-vr-studio-studio-elevation/">
					<img width="310" height="165" src="https://www.mcvuk.com/wp-content/uploads/nDreams-Studio-Elevation.png-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.mcvuk.com/development-news/ndreams-announces-new-aaa-and-core-vr-studio-studio-elevation/" rel="bookmark">nDreams announces new AAA and core VR studio, Studio Elevation</a></h2>
			<p>UK studio nDreams set to open new hybrid-working studio this year to create new AAA and core VR titles </p>
		</div>
			</section>
			
			
	
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><!-- Datateam Ad Server Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="1050" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script></div></div></div><!-- .widget /-->		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!--/*
  *
  * Datateam Ad Server Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<ins data-revive-zoneid="617" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
			</div>
				</div>
			<div id="ads300_600-widget-3" class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<!--/*
  *
  * Datateam Ad Server Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<ins data-revive-zoneid="616" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
			</div>
				</div>
			<div id="ads300_250-widget-4" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!--/*
  *
  * Datateam Ad Server Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<ins data-revive-zoneid="619" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
			</div>
				</div>
	<div id="widget_sp_image-2" class="widget widget_sp_image"><div class="widget-top"><h4>mcv-read-our-latest-edition</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://content.yudu.com/web/69r/0A44aiu/MCV974Jan22/html/index.html?page=1" target="_blank" class="widget_sp_image-image-link" title="mcv-read-our-latest-edition"><img width="301" height="380" alt="mcv November/December" class="attachment-full" style="max-width: 100%;" srcset="https://www.mcvuk.com/wp-content/uploads/jan-22.jpg 301w, https://www.mcvuk.com/wp-content/uploads/jan-22-238x300.jpg 238w, https://www.mcvuk.com/wp-content/uploads/jan-22-143x180.jpg 143w" sizes="(max-width: 301px) 100vw, 301px" src="https://www.mcvuk.com/wp-content/uploads/jan-22.jpg" /></a><div class="widget_sp_image-description" ><p>MCV 974 January 2022</p>
</div></div></div><!-- .widget /--><div id="widget_sp_image-3" class="widget widget_sp_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.mcvuk.com/subscribe/" target="_blank" class="widget_sp_image-image-link" title=" "><img width="300" height="125" alt=" " class="attachment-full" style="max-width: 100%;" srcset="https://www.mcvuk.com/wp-content/uploads/mcv-daily-newsletter.jpg 300w, https://www.mcvuk.com/wp-content/uploads/mcv-daily-newsletter-180x75.jpg 180w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.mcvuk.com/wp-content/uploads/mcv-daily-newsletter.jpg" /></a></div></div><!-- .widget /-->		<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!--/*
  *
  * Datateam Ad Server Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<ins data-revive-zoneid="618" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
			</div>
				</div>
			<div id="ads300_250-widget-5" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				

<ins data-revive-zoneid="715" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
			</div>
				</div>
		</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.mcvuk.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/mcvonline" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/MCV_DEVELOP" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/mcv-uk/" target="_blank"><i class="fa fa-linkedin"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2022,  MCV. BizMedia		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
                <style type="text/css">
                #wpfront-notification-bar, #wpfront-notification-bar-editor            {
            background: #f0f0f0;
            background: -moz-linear-gradient(top, #f0f0f0 0%, #ffffff 100%);
            background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f0f0f0), color-stop(100%,#ffffff));
            background: -webkit-linear-gradient(top, #f0f0f0 0%,#ffffff 100%);
            background: -o-linear-gradient(top, #f0f0f0 0%,#ffffff 100%);
            background: -ms-linear-gradient(top, #f0f0f0 0%,#ffffff 100%);
            background: linear-gradient(to bottom, #f0f0f0 0%, #ffffff 100%);
            filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f0f0f0', endColorstr='#ffffff',GradientType=0 );
            background-repeat: no-repeat;
                        }
            #wpfront-notification-bar div.wpfront-message, #wpfront-notification-bar-editor li, #wpfront-notification-bar-editor p            {
            color: #ffffff;
                        }
            #wpfront-notification-bar a.wpfront-button, #wpfront-notification-bar-editor a.wpfront-button            {
            background: #00b7ea;
            background: -moz-linear-gradient(top, #00b7ea 0%, #009ec3 100%);
            background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#00b7ea), color-stop(100%,#009ec3));
            background: -webkit-linear-gradient(top, #00b7ea 0%,#009ec3 100%);
            background: -o-linear-gradient(top, #00b7ea 0%,#009ec3 100%);
            background: -ms-linear-gradient(top, #00b7ea 0%,#009ec3 100%);
            background: linear-gradient(to bottom, #00b7ea 0%, #009ec3 100%);
            filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#00b7ea', endColorstr='#009ec3',GradientType=0 );

            color: #ffffff;
            }
            #wpfront-notification-bar-open-button            {
            background-color: #00b7ea;
            right: 10px;
                        }
            #wpfront-notification-bar-open-button.top                {
                background-image: url(https://www.mcvuk.com/wp-content/plugins/wpfront-notification-bar/images/arrow_down.png);
                }

                #wpfront-notification-bar-open-button.bottom                {
                background-image: url(https://www.mcvuk.com/wp-content/plugins/wpfront-notification-bar/images/arrow_up.png);
                }
                #wpfront-notification-bar-table, .wpfront-notification-bar tbody, .wpfront-notification-bar tr            {
                        }
            #wpfront-notification-bar div.wpfront-close            {
            border: 1px solid #af0510;
            background-color: #af0510;
            color: #ffffff;
            }
            #wpfront-notification-bar div.wpfront-close:hover            {
            border: 1px solid #333333;
            background-color: #333333;
            }
             #wpfront-notification-bar-spacer { display:block; }                </style>
                            <div id="wpfront-notification-bar-spacer" class="wpfront-notification-bar-spacer  wpfront-fixed-position hidden">
                <div id="wpfront-notification-bar-open-button" aria-label="reopen" role="button" class="wpfront-notification-bar-open-button hidden bottom wpfront-top-shadow"></div>
                <div id="wpfront-notification-bar" class="wpfront-notification-bar wpfront-fixed  wpfront-fixed-position   bottom ">
                                            <div aria-label="close" class="wpfront-close">X</div>
                                         
                        <table id="wpfront-notification-bar-table" border="0" cellspacing="0" cellpadding="0" role="presentation">
                            <tr>
                                <td>
                                 
                                <div class="wpfront-message wpfront-div">
                                    <!--/*
  *
  * Datateam Ad Server Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<ins data-revive-zoneid="613" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
                                </div>
                                                                           
                                </td>
                            </tr>
                        </table>
                            </div>
            </div>
            
            <script type="text/javascript">
                function __load_wpfront_notification_bar() {
                    if (typeof wpfront_notification_bar === "function") {
                        wpfront_notification_bar({"position":2,"height":0,"fixed_position":"on","animate_delay":0.5,"close_button":true,"button_action_close_bar":false,"auto_close_after":0,"display_after":0,"is_admin_bar_showing":false,"display_open_button":false,"keep_closed":false,"keep_closed_for":0,"position_offset":0,"display_scroll":false,"display_scroll_offset":1,"keep_closed_cookie":"wpfront-notification-bar-keep-closed","log":false,"id_suffix":"","log_prefix":"[WPFront Notification Bar]","theme_sticky_selector":"","set_max_views":false,"max_views":0,"max_views_for":0,"max_views_cookie":"wpfront-notification-bar-max-views"});
                    } else {
                                    setTimeout(__load_wpfront_notification_bar, 100);
                    }
                }
                __load_wpfront_notification_bar();
            </script>
            <style type="text/css" id="custom-background-css">.background-cover { background-position:top center !important;background-color: #e6e6e6 !important;background-image: url("https://www.mcvuk.com/wp-content/uploads/ims-takeover-hijack-lr-nov21.jpg") !important;background-repeat: no-repeat !important;background-attachment: fixed !important;-webkit-background-size: auto !important; -moz-background-size: auto !important; -o-background-size: auto !important; background-size: auto !important;}</style><div id="wps-bt-background-takeover-id" data-background-takeover-id="12"></div><div id="reading-position-indicator"></div><script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mcvuk.com/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.mcvuk.com/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' src='https://www.mcvuk.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.mcvuk.com/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
<script type='text/javascript' id='wpsite_clickable_js-js-extra'>
/* <![CDATA[ */
var wpsite_clickable_data = {"prefix_dash":"wps-bt-","ajaxurl":"https:\/\/www.mcvuk.com\/wp-admin\/admin-ajax.php","link_left":"https:\/\/ims.improbable.io\/how-to-iterate-faster-with-ci-cd-and-playtesting?utm_source=mcvdevelop&utm_medium=display&utm_campaign=wsm-ebook2&utm_content=takeover","link_right":"https:\/\/ims.improbable.io\/how-to-iterate-faster-with-ci-cd-and-playtesting?utm_source=mcvdevelop&utm_medium=display&utm_campaign=wsm-ebook2&utm_content=takeover","link_both":"","link_option":"0","link_url_left_target":"_blank","link_url_right_target":"_blank","dom_element":".background-cover"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mcvuk.com/wp-content/plugins/wpsite-background-takeover-master/js/wpsite_clickable.js' id='wpsite_clickable_js-js'></script>
</body>
</html>