<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.mcvuk.com/xmlrpc.php" />
<title>Here are the nominees for SXSW Gaming Awards 2020 | Business News | MCV/DEVELOP</title>

<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Recognising &quot;all the amazing humans who work so hard, for so long, to create and support the games we all love&quot; | MCV/DEVELOP"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.mcvuk.com/here-are-the-nominees-for-sxsw-gaming-awards-2020/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Here are the nominees for SXSW Gaming Awards 2020 | Business News | MCV/DEVELOP" />
<meta property="og:description" content="Recognising &quot;all the amazing humans who work so hard, for so long, to create and support the games we all love&quot; | MCV/DEVELOP" />
<meta property="og:url" content="https://www.mcvuk.com/here-are-the-nominees-for-sxsw-gaming-awards-2020/" />
<meta property="og:site_name" content="MCV/DEVELOP" />
<meta property="article:tag" content="awards" />
<meta property="article:tag" content="Develop Newsletter" />
<meta property="article:tag" content="MCV Newsletter" />
<meta property="article:tag" content="nominations" />
<meta property="article:tag" content="SXSW" />
<meta property="article:tag" content="sxsw gaming awards" />
<meta property="article:section" content="Business News" />
<meta property="article:published_time" content="2020-02-18T12:24:45+00:00" />
<meta property="og:image" content="https://www.mcvuk.com/wp-content/uploads/19_Gaming_slides-awards_red_1920x1080.png" />
<meta property="og:image:secure_url" content="https://www.mcvuk.com/wp-content/uploads/19_Gaming_slides-awards_red_1920x1080.png" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="810" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Recognising &quot;all the amazing humans who work so hard, for so long, to create and support the games we all love&quot; | MCV/DEVELOP" />
<meta name="twitter:title" content="Here are the nominees for SXSW Gaming Awards 2020 | Business News | MCV/DEVELOP" />
<meta name="twitter:image" content="https://www.mcvuk.com/wp-content/uploads/19_Gaming_slides-awards_red_1920x1080.png" />
<meta name="twitter:creator" content="@_vixx" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.mcvuk.com/here-are-the-nominees-for-sxsw-gaming-awards-2020/amp/" /><meta name="generator" content="AMP for WP 1.0.27"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="MCV/DEVELOP &raquo; Feed" href="https://www.mcvuk.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mcvuk.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tie-insta-style-css'  href='https://www.mcvuk.com/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.mcvuk.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ads-for-wp-front-css-css'  href='https://www.mcvuk.com/wp-content/plugins/ads-for-wp/public/assets/css/adsforwp-front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.mcvuk.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='https://www.mcvuk.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-notification-bar-css'  href='https://www.mcvuk.com/wp-content/plugins/wpfront-notification-bar/css/wpfront-notification-bar.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.mcvuk.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.mcvuk.com/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.mcvuk.com/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.mcvuk.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Asap-css'  href='https://fonts.googleapis.com/css?family=Asap%3Aregular%2Citalic%2C700%2C700italic' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/www.mcvuk.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mcvuk.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.mcvuk.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.mcvuk.com/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript' src='https://www.mcvuk.com/wp-content/plugins/wpfront-notification-bar/jquery-plugins/jquery.c.js'></script>
<script type='text/javascript' src='https://www.mcvuk.com/wp-content/plugins/wpfront-notification-bar/js/wpfront-notification-bar.js'></script>
<link rel='https://api.w.org/' href='https://www.mcvuk.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mcvuk.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mcvuk.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.mcvuk.com/?p=207959' />
<link rel="alternate" type="application/json+oembed" href="https://www.mcvuk.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mcvuk.com%2Fhere-are-the-nominees-for-sxsw-gaming-awards-2020%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mcvuk.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mcvuk.com%2Fhere-are-the-nominees-for-sxsw-gaming-awards-2020%2F&#038;format=xml" />
        <script type="text/javascript">              
              jQuery(document).ready( function($) {    
                  if ($('#adsforwp-hidden-block').length == 0 ) {
                       $.getScript("https://www.mcvuk.com/front.js");
                  }
              });
         </script>
       <script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.mcvuk.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>

<style type="text/css" media="screen">

</style>
<link rel="shortcut icon" href="https://www.mcvuk.com/wp-content/uploads/Favicon-black-mcvdevelop.jpg" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.mcvuk.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.mcvuk.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.mcvuk.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.mcvuk.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.mcvuk.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.mcvuk.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.mcvuk.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-18905459-19', 'auto'); 
ga('send', 'pageview'); 
</script> 
</head>
<body id="top" class="post-template-default single single-post postid-207959 single-format-standard">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.mcvuk.com/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.mcvuk.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/mcvonline" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/MCV_DEVELOP" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/mcv-uk/" target="_blank"><i class="fa fa-linkedin"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">
			<div class="e3lan e3lan-top">			<!--/*
  *
  * Datateam Ad Server Javascript Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.datateam.co.uk/www/delivery/ajs.php':'http://ads.datateam.co.uk/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=612&amp;target=_blank");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.datateam.co.uk/www/delivery/ck.php?n=aef9e5ae&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.datateam.co.uk/www/delivery/avw.php?zoneid=612&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aef9e5ae' border='0' alt='' /></a></noscript>
				</div>			<div class="clear"></div>

		<header id="theme-header" class="theme-header center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-19870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19870"><a href="https://www.mcvuk.com/about-us/">About</a></li>
<li id="menu-item-21329" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21329"><a href="https://www.mcvuk.com/contact-us/">Contact Us</a></li>
<li id="menu-item-21326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21326"><a href="https://www.mcvuk.com/advertise/">Advertise</a></li>
<li id="menu-item-19879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19879"><a href="https://www.mcvuk.com/cookies/">Cookies</a></li>
<li id="menu-item-19886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19886"><a href="https://www.mcvuk.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-19891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19891"><a href="https://www.mcvuk.com/terms-conditions/">Terms &#038; Conditions</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.mcvuk.com/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.mcvuk.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/mcvonline" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/MCV_DEVELOP" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/mcv-uk/" target="_blank"><i class="fa fa-linkedin"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="MCV/DEVELOP" href="https://www.mcvuk.com/">
					<img src="https://www.mcvuk.com/wp-content/uploads/Logo-450px.png" alt="MCV/DEVELOP"  class="logo1" /><img src="/wp-content/uploads/mcv-stacked-logo-1.png" class="logo2"><strong>MCV/DEVELOP News, events, research and jobs from the games industry</strong>
				</a>
			</h2>			</div><!-- .logo /-->

		</div>
													<nav id="main-nav">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-19921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19921"><a href="https://www.mcvuk.com/">Home</a></li>
<li id="menu-item-21310" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21310"><a href="https://www.mcvuk.com/business-news/">Business News</a></li>
<li id="menu-item-21311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21311"><a href="https://www.mcvuk.com/development-news/">Development News</a></li>
<li id="menu-item-21334" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21334"><a href="https://www.mcvuk.com/game-release-dates/">Video game release dates</a></li>
<li id="menu-item-30303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30303"><a href="https://www.mcvuk.com/games-industry-events/">Events</a></li>
<li id="menu-item-29052" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29052"><a href="http://www.careerwebsite.com/?site_id=22898">Jobs</a></li>
<li id="menu-item-19941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19941"><a href="https://www.mcvuk.com/subscribe/">Subscribe</a></li>
<li id="menu-item-180954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180954"><a href="https://www.mcvdevelopawards.com/">MCV/DEVELOP Awards</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-207959 post type-post status-publish format-standard has-post-thumbnail  category-business-news tag-awards tag-develop-newsletter tag-mcv-newsletter tag-nominations tag-sxsw tag-sxsw-gaming-awards" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.mcvuk.com/wp-content/uploads/19_Gaming_slides-awards_red_1920x1080-660x330.png" class="attachment-slider size-slider wp-post-image" alt="SXSW Gaming Awards Logo" srcset="https://www.mcvuk.com/wp-content/uploads/19_Gaming_slides-awards_red_1920x1080-660x330.png 660w, https://www.mcvuk.com/wp-content/uploads/19_Gaming_slides-awards_red_1920x1080-1050x525.png 1050w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Here are the nominees for SXSW Gaming Awards 2020</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.mcvuk.com/author/vikki-blake/" title="">Vikki Blake </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>24 mins ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.mcvuk.com/business-news/" rel="category tag">Business News</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Share</span>

		<ul class="flat-social">
			<li><a href="http://www.facebook.com/sharer.php?u=https://www.mcvuk.com/here-are-the-nominees-for-sxsw-gaming-awards-2020/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=Here+are+the+nominees+for+SXSW+Gaming+Awards+2020&url=https://www.mcvuk.com/here-are-the-nominees-for-sxsw-gaming-awards-2020/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.mcvuk.com/here-are-the-nominees-for-sxsw-gaming-awards-2020/&title=Here+are+the+nominees+for+SXSW+Gaming+Awards+2020" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->

					
					<p><span style="font-weight: 400;">South by Southwest has revealed the nominees for the seventh annual SXSW Gaming Awards.</span></p>
<p><span style="font-weight: 400;">Live from Austin and via livestream on Twitch on March 15th, 2020, the awards – which recognise &#8220;the most creative and influential titles, teams and individuals in the industry&#8221; – also include two special recognition awards given to those &#8220;who have impacted the Games Industry in a meaningful way&#8221;. This year, game industry champion of change award goes to Able Gamers&#8217; Steven Spohn and journalist of the year award goes to Cecilia D’ Anastacio.</span></p>
<p><span style="font-weight: 400;">Winners of the 2020 Gaming Awards will be determined by a &#8220;weighted total between staff and advisory board input and public voting&#8221;. Voting is live now and will close on Sunday, February 23rd: visit</span><a href="https://www.sxsw.com/awards/gaming-awards/cast-your-vote-for-the-2020-sxsw-gaming-awards/"><span style="font-weight: 400;"> SXSW Gaming Awards voting page</span></a><span style="font-weight: 400;"> for more.</span></p>
<p><span style="font-weight: 400;">“Gaming is an important part of the creative ecosystem that comes together in Austin every March.,” said Hugh Forrest, Chief Programming Officer for SXSW. “The SXSW Gaming Awards provides our community with an opportunity to celebrate achievements and hear from the brightest minds in the field while taking advantage of the unique mix of industries that gather at our event.”</span></p>
<p><span style="font-weight: 400;">&#8220;Like film, television, and music, gaming is an art form that inspires, entertains, and challenges. Transcending language and culture, genre and platform, tens of millions of gamers across the globe play games, alone and together, every day,” added co-host Wil Wheaton. “It is such an honor and privilege to celebrate and recognize all the amazing humans who work so hard, for so long, to create and support the games we all love.&#8221;</span></p>
<p><span style="font-weight: 400;">“The artists in the games industry are among the smartest creators in modern culture. They are a powerful force and continue to see its potential expand,” said co-host Janina Gavankar. “I hope that in celebrating the exceptional talents of game creators and sharing the positive impacts games can have, we open the door for people across industries to become part of the community.&#8221;</span></p>
<p><span style="font-weight: 400;">The full list of nominees is as follows:</span></p>
<p><strong>Video Game of the Year</strong></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Control — Remedy Entertainment / 505 Games</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Devil May Cry 5 — Capcom</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Disco Elysium — ZA/UM</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Sekiro: Shadows Die Twice — FromSoftware / Activision</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Star Wars Jedi: Fallen Order — Respawn Entertainment / Electronic Arts</span></li>
</ul>
<p><strong>Mobile Game of the Year</strong></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Call of Duty Mobile — TiMi Studios / Activision</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Sayonara Wild Hearts — Simogo / Annapurna Interactive</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Sky: Children of the Light — thatgamecompany</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Where Cards Fall — Snowman</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Whispers of a Machine — Clifftop Games / Raw Fury</span></li>
</ul>
<p><strong>Tabletop Game of the Year</strong></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Paladins of the West Kingdom — Renegade Game Studios</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Parks — Keymaster Games</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Pax Pamir — Wehrlegig Games</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Tainted Grail: The Fall of Avalon — Awaken Realms</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Taverns of Tiefenthal — North Star Games</span></li>
</ul>
<p><strong>XR Game of the Year</strong></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Blood &amp; Truth — Sony Interactive Entertainment</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">No Man&#8217;s Sky BEYOND VR — Hello Games</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Pistol Whip — Cloudhead Games</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">The Under Presents — Tender Claws</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">tori — BANDAI NAMCO Entertainment America, Inc.</span></li>
</ul>
<p><strong>Trending Game of the Year</strong></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Apex Legends — Respawn Entertainment / Electronic Arts</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Borderlands 3 — Gearbox Software / 2K Games</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Death Stranding — Kojima Productions / Sony Interactive Entertainment</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Pokemon Sword and Shield — Game Freak / The Pokemon Company, Nintendo</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Super Mario Maker 2 — Nintendo</span></li>
</ul>
<div class='code-block code-block-5' style='margin: 50px auto; text-align: center; display: block; clear: both;'>
<!--/*
  *
  * Datateam Ad Server Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<ins data-revive-zoneid="739" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script></div>
<p><strong>Matthew Crump Cultural Innovation Award</strong></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Death Stranding — Kojima Productions / Sony Interactive Entertainment</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Disco Elysium — ZA/UM</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Knights and Bikes — Foam Sword / Double Fine Productions</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Overland — Finji</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Sea of Solitude — Jo-Mei Games / Electronic Arts</span></li>
</ul>
<p><strong>Most Promising New Intellectual Property</strong></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Astral Chain — PlatinumGames / Nintendo</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Bloodstained: Ritual of the Night — ArtPlay / 505 Games</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Control — Remedy Entertainment / 505 Games</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Katana ZERO — Askiisoft / Devolver Digital</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">The Outer Worlds —  Obsidian Entertainment / Private Division</span></li>
</ul>
<p><strong>Excellence in Animation</strong></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Apex Legends — Respawn Entertainment / Electronic Arts</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Death Stranding — Kojima Productions / Sony Interactive Entertainment</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">KINGDOM HEARTS III — Square Enix</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Luigi&#8217;s Mansion 3 — Nintendo</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Mortal Kombat 11 — NetherRealm Studios / Warner Bros. Interactive Entertainment</span></li>
</ul>
<p><strong>Excellence in Art</strong></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Control — Remedy Entertainment / 505 Games</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Disco Elysium — ZA/UM</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">The Legend of Zelda: Link&#8217;s Awakening — Nintendo</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Luigi&#8217;s Mansion 3 — Nintendo</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Sayonara Wild Hearts — Simogo / Annapurna Interactive</span></li>
</ul>
<p><strong>Excellence in Design</strong></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Astral Chain — PlatinumGames / Nintendo</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Control — Remedy Entertainment / 505 Games</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Disco Elysium — ZA/UM</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Luigi&#8217;s Mansion 3 — Nintendo</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Outer Wilds — Mobius Digital / Annapurna Interactive</span></li>
</ul>
<p><strong>Excellence in Gameplay</strong></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Astral Chain — PlatinumGames / Nintendo</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Call of Duty: Modern Warfare — Infinity Ward / Activision</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Devil May Cry 5 — Capcom</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Sekiro: Shadows Die Twice — FromSoftware / Activision</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Star Wars Jedi: Fallen Order — Respawn Entertainment / Electronic Arts</span></li>
</ul>
<p><strong>Excellence in Multiplayer</strong></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Apex Legends — Respawn Entertainment / Electronic Arts</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Call of Duty: Modern Warfare — Infinity Ward / Activision</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">FINAL FANTASY XIV: Shadowbringers — Square Enix</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Monster Hunter World: Iceborne — Capcom</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Mortal Kombat 11 — NetherRealm Studios / Warner Bros. Interactive Entertainment</span></li>
</ul>
<p><strong>Excellence in Musical Score</strong></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Death Stranding — Kojima Productions / Sony Interactive Entertainment</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Devil May Cry 5 — Capcom</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Disco Elysium — ZA/UM</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Outer Wilds — Mobius Digital / Annapurna Interactive</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Sayonara Wild Hearts — Simogo / Annapurna Interactive</span></li>
</ul>
<p><strong>Excellence in Narrative</strong></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Control — Remedy Entertainment / 505 Games</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Death Stranding — Kojima Productions / Sony Interactive Entertainment</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Disco Elysium — ZA/UM</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Outer Wilds — Mobius Digital / Annapurna Interactive</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">A Plague Tale: Innocence — Asobo Studio / Focus Home Interactive</span></li>
</ul>
<p><strong>Excellence in SFX</strong></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Call of Duty: Modern Warfare — Infinity Ward / Activision</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Luigi&#8217;s Mansion 3 — Nintendo</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Mortal Kombat 11 — NetherRealm Studios / Warner Bros. Interactive Entertainment</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Resident Evil 2 — Capcom</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Star Wars Jedi: Fallen Order — Respawn Entertainment / Electronic Arts</span></li>
</ul>
<p><strong>Excellence in Technical Achievement</strong></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Concrete Genie — Pixelopus / Sony Interactive Entertainment</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Control — Remedy Entertainment / 505 Games</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Death Stranding — Kojima Productions / Sony Interactive Entertainment</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Devil May Cry 5 — Capcom</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Sekiro: Shadows Die Twice — FromSoftware / Activision</span></li>
</ul>
<p><strong>Excellence in Visual Achievement</strong></p>
<ul>
<li style="font-weight: 400;"><span style="font-weight: 400;">Control — Remedy Entertainment / 505 Games</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Death Stranding — Kojima Productions / Sony Interactive Entertainment</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">The Outer Worlds —  Obsidian Entertainment / Private Division</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Star Wars Jedi: Fallen Order — Respawn Entertainment / Electronic Arts</span></li>
<li style="font-weight: 400;"><span style="font-weight: 400;">Sekiro: Shadows Die Twice — FromSoftware / Activision</span></li>
</ul>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>

		<ul class="flat-social">
			<li><a href="http://www.facebook.com/sharer.php?u=https://www.mcvuk.com/here-are-the-nominees-for-sxsw-gaming-awards-2020/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=Here+are+the+nominees+for+SXSW+Gaming+Awards+2020&url=https://www.mcvuk.com/here-are-the-nominees-for-sxsw-gaming-awards-2020/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.mcvuk.com/here-are-the-nominees-for-sxsw-gaming-awards-2020/&title=Here+are+the+nominees+for+SXSW+Gaming+Awards+2020" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
			</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="https://www.mcvuk.com/tag/awards/" rel="tag">awards</a> <a href="https://www.mcvuk.com/tag/develop-newsletter/" rel="tag">Develop Newsletter</a> <a href="https://www.mcvuk.com/tag/mcv-newsletter/" rel="tag">MCV Newsletter</a> <a href="https://www.mcvuk.com/tag/nominations/" rel="tag">nominations</a> <a href="https://www.mcvuk.com/tag/sxsw/" rel="tag">SXSW</a> <a href="https://www.mcvuk.com/tag/sxsw-gaming-awards/" rel="tag">sxsw gaming awards</a></p>

		
				<section id="author-box">
			<div class="block-head">
				<h3>About Vikki Blake </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/6b3afdccff4476f4ddb395a19932410f?s=90&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6b3afdccff4476f4ddb395a19932410f?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
						It took 15 years of civil service monotony for Vikki to crack and switch to writing about games. She has since become an experienced reporter and critic working with a number of specialist and mainstream outlets in both the UK and beyond, including Eurogamer, GamesRadar+, IGN, MTV, and Variety.		</div><!-- #author-description -->
			<div class="author-social flat-social">
												<a class="social-twitter" target="_blank" href="http://twitter.com/_vixx"><i class="fa fa-twitter"></i><span> @_vixx</span></a>
																							</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.mcvuk.com/coronavirus-affects-japanese-animal-crossing-new-horizons-nintendo-switch-production/" rel="prev"><span>Previous</span> Coronavirus affects Japanese Animal Crossing: New Horizons Nintendo Switch production </a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.mcvuk.com/coronavirus-affects-japanese-animal-crossing-new-horizons-nintendo-switch-production/">
						<img width="310" height="165" src="https://www.mcvuk.com/wp-content/uploads/Switch_AnimalCrossingNH_E3_screen_023.0-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.mcvuk.com/coronavirus-affects-japanese-animal-crossing-new-horizons-nintendo-switch-production/" rel="bookmark">Coronavirus affects Japanese Animal Crossing: New Horizons Nintendo Switch production </a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>1 hour ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.mcvuk.com/sonic-the-hedgehog-movie-earns-over-110m-on-debut-weekend/">
						<img width="310" height="165" src="https://www.mcvuk.com/wp-content/uploads/sonic-redesign-660x330-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.mcvuk.com/sonic-the-hedgehog-movie-earns-over-110m-on-debut-weekend/" rel="bookmark">Sonic the Hedgehog movie earns over $110m on debut weekend</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.mcvuk.com/early-confirmation-of-next-gen-consoles-has-impacted-current-gen-hardware-sales/">
						<img width="310" height="165" src="https://www.mcvuk.com/wp-content/uploads/XboxSeriesXHERO-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Xbox Series X" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.mcvuk.com/early-confirmation-of-next-gen-consoles-has-impacted-current-gen-hardware-sales/" rel="bookmark">Early confirmation of next-gen consoles has impacted current-gen hardware sales</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>24 hours ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.mcvuk.com/the-most-meaningful-moment-as-a-player-of-our-game-should-never-be-reading-about-it-on-twitter-bungies-david-deej-dague-on-the-destiny-2-community/">
					<img width="310" height="165" src="https://www.mcvuk.com/wp-content/uploads/Copy-of-D2_2019_gear_07-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Destiny 2" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.mcvuk.com/the-most-meaningful-moment-as-a-player-of-our-game-should-never-be-reading-about-it-on-twitter-bungies-david-deej-dague-on-the-destiny-2-community/" rel="bookmark">&#8220;The most meaningful moment as a player of our game should never be reading about it on Twitter&#8221; – Bungie&#8217;s David &#8216;DeeJ&#8217; Dague on the Destiny 2 community</a></h2>
			<p>"What we're really trying to inspire is this sense of belonging"</p>
		</div>
			</section>
			
			
	
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div id="ads120_90-widget-3" class="e3lan-widget-content e3lan120-90">
								<div class="e3lan-cell">
				<a href="https://mcvuk.com/subscribe/"  >					<img src="https://mcvuk.com/wp-content/uploads/mcv_newsletter-invert.jpg" alt="" />
				</a>			</div>
								<div class="e3lan-cell">
				<a href="https://issuu.com/bizmediauk/docs/mcv-develop_954_february_2020"  >					<img src="https://www.mcvuk.com/wp-content/uploads/mcv-3.jpg" alt="" />
				</a>			</div>
																												</div>
			<div id="ads300_250-widget-5" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				

<ins data-revive-zoneid="715" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
			</div>
				</div>
			<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!--/*
  *
  * Datateam Ad Server Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<ins data-revive-zoneid="617" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
			</div>
				</div>
			<div id="ads300_250-widget-3" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!--/*
  *
  * Datateam Ad Server Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<ins data-revive-zoneid="618" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
			</div>
				</div>
			<div id="ads300_250-widget-4" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!--/*
  *
  * Datateam Ad Server Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<ins data-revive-zoneid="619" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
			</div>
				</div>
			<div id="ads300_600-widget-3" class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<!--/*
  *
  * Datateam Ad Server Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<ins data-revive-zoneid="616" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
			</div>
				</div>
	<div id="media_image-3" class="widget widget_media_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://www.mcvdevelopawards.com/"><img width="300" height="600" src="https://www.mcvuk.com/wp-content/uploads/mcv-awards-mpu-mcv-jan20.jpg" class="image wp-image-180953  attachment-full size-full" alt="MCV/Develop Awards 2020" style="max-width: 100%; height: auto;" srcset="https://www.mcvuk.com/wp-content/uploads/mcv-awards-mpu-mcv-jan20.jpg 300w, https://www.mcvuk.com/wp-content/uploads/mcv-awards-mpu-mcv-jan20-90x180.jpg 90w, https://www.mcvuk.com/wp-content/uploads/mcv-awards-mpu-mcv-jan20-150x300.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-1c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="custom_html-2" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Digital Editions</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><table cellpadding="0" cellspacing="10" border="0" style="margin:0px; padding:0px;">
<tr>

<td width="100"><a style="color:#f7f7f7; text-decoration:none;" href="https://issuu.com/bizmediauk/docs/mcv-develop_954_february_2020" target="_blank" rel="noopener noreferrer"><img src="https://www.mcvuk.com/wp-content/uploads/mcv-3.jpg" width="100" border="0" /></a></td>

<td width="100"><a style="color:#f7f7f7; text-decoration:none;" href="https://issuu.com/bizmediauk/docs/mcv-develop_953_january_2020" target="_blank" rel="noopener noreferrer"><img src="https://www.mcvuk.com/wp-content/uploads/mcv-2.jpg" width="100" border="0" /></a></td>

<td width="100"><a style="color:#f7f7f7; text-decoration:none;" href="https://issuu.com/bizmediauk/docs/mcv-develop_952_novdec_2019" target="_blank" rel="noopener noreferrer"><img src="https://www.mcvuk.com/wp-content/uploads/MCV.jpg" width="100" border="0" /></a></td>


<td width="100"><a style="color:#f7f7f7; text-decoration:none;" href="https://issuu.com/bizmediauk/docs/mcv_develop_951_october_2019" target="_blank" rel="noopener noreferrer"><img src="https://www.mcvuk.com/wp-content/uploads/MCVDEVELOP-951-October-2019-FC-copy-1.jpg" width="100" border="0" /></a></td>

<td width="100"><a style="color:#f7f7f7; text-decoration:none;" href="https://issuu.com/bizmediauk/docs/mcv_950_september_2019" target="_blank" rel="noopener noreferrer"><img src="https://www.mcvuk.com/wp-content/uploads/MCV-950-September-2019-FC-small-1.jpeg" width="100" border="0" /></a></td>

<td width="100"><a style="color:#f7f7f7; text-decoration:none;" href="https://issuu.com/bizmediauk/docs/mcv_949_august_2019" target="_blank" rel="noopener noreferrer"><img src="https://www.mcvuk.com/wp-content/uploads/mcv-aug19-digcover.jpg" width="100" border="0" /></a></td>

<td width="100"><a style="color:#f7f7f7; text-decoration:none;" href="https://issuu.com/bizmediauk/docs/mcv_948_july_2019" target="_blank" rel="noopener noreferrer"><img src="https://www.mcvuk.com/wp-content/uploads/mcvdigiissuepic.jpg" width="100" border="0" /></a></td>


 </tr>
	<tr>
	
	
	 	<td align="center" width="100" style="background:#AF050F; font-size:14px; font-weight:bold; font-family:'Angkor', Arial, Verdana, sans-serif; padding:10px 0px;"><a style="color:#f7f7f7; text-decoration:none;" href="https://issuu.com/bizmediauk/docs/mcv-develop_954_february_2020" target="_blank" rel="noopener noreferrer">MCV 954<br>Feb 2020</a></td> 
	
	
	
	 	<td align="center" width="100" style="background:#AF050F; font-size:14px; font-weight:bold; font-family:'Angkor', Arial, Verdana, sans-serif; padding:10px 0px;"><a style="color:#f7f7f7; text-decoration:none;" href="https://issuu.com/bizmediauk/docs/mcv-develop_953_january_2020" target="_blank" rel="noopener noreferrer">MCV 953<br>Jan 2020</a></td> 
	
	
	
   	<td align="center" width="100" style="background:#AF050F; font-size:14px; font-weight:bold; font-family:'Angkor', Arial, Verdana, sans-serif; padding:10px 0px;"><a style="color:#f7f7f7; text-decoration:none;" href="https://issuu.com/bizmediauk/docs/mcv-develop_952_novdec_2019" target="_blank" rel="noopener noreferrer">MCV 952<br>Nov 2019</a></td> 
    
    
    
	<td align="center" width="100" style="background:#AF050F; font-size:14px; font-weight:bold; font-family:'Angkor', Arial, Verdana, sans-serif; padding:10px 0px;"><a style="color:#f7f7f7; text-decoration:none;" href="https://issuu.com/bizmediauk/docs/mcv_develop_951_october_2019" target="_blank" rel="noopener noreferrer">MCV 951<br>Oct 2019</a></td>
	
	<td align="center" width="100" style="background:#AF050F; font-size:14px; font-weight:bold; font-family:'Angkor', Arial, Verdana, sans-serif; padding:10px 0px;"><a style="color:#f7f7f7; text-decoration:none;" href="https://issuu.com/bizmediauk/docs/mcv_950_september_2019" target="_blank" rel="noopener noreferrer">MCV 950<br>Sep 2019</a></td>
	
	<td align="center" width="100" style="background:#AF050F; font-size:14px; font-weight:bold; font-family:'Angkor', Arial, Verdana, sans-serif; padding:10px 0px;"><a style="color:#f7f7f7; text-decoration:none;" href="https://issuu.com/bizmediauk/docs/mcv_949_august_2019" target="_blank" rel="noopener noreferrer">MCV 949<br>
	  Aug 2019</a></td>
	<td align="center" width="100" style="background:#AF050F; font-size:14px; font-weight:bold; font-family:'Angkor', Arial, Verdana, sans-serif; padding:10px 0px;"><a style="color:#f7f7f7; text-decoration:none;" href="https://issuu.com/bizmediauk/docs/mcv_948_july_2019" target="_blank" rel="noopener noreferrer">MCV 948<br>
	  Jul 2019</a></td>	 
		 </tr>
	</table>


</div></div></div><!-- .widget /-->		</div>
	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.mcvuk.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/mcvonline" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/MCV_DEVELOP" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="LinkedIn" href="https://www.linkedin.com/company/mcv-uk/" target="_blank"><i class="fa fa-linkedin"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2020,  MCV. BizMedia		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div>
<style type="text/css">
    #wpfront-notification-bar 
    {
        background: #f0f0f0;
        background: -moz-linear-gradient(top, #f0f0f0 0%, #ffffff 100%);
        background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f0f0f0), color-stop(100%,#ffffff));
        background: -webkit-linear-gradient(top, #f0f0f0 0%,#ffffff 100%);
        background: -o-linear-gradient(top, #f0f0f0 0%,#ffffff 100%);
        background: -ms-linear-gradient(top, #f0f0f0 0%,#ffffff 100%);
        background: linear-gradient(to bottom, #f0f0f0 0%, #ffffff 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f0f0f0', endColorstr='#ffffff',GradientType=0 );
    }

    #wpfront-notification-bar div.wpfront-message
    {
        color: #ffffff;
    }

    #wpfront-notification-bar a.wpfront-button
    {
        background: #00b7ea;
        background: -moz-linear-gradient(top, #00b7ea 0%, #009ec3 100%);
        background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#00b7ea), color-stop(100%,#009ec3));
        background: -webkit-linear-gradient(top, #00b7ea 0%,#009ec3 100%);
        background: -o-linear-gradient(top, #00b7ea 0%,#009ec3 100%);
        background: -ms-linear-gradient(top, #00b7ea 0%,#009ec3 100%);
        background: linear-gradient(to bottom, #00b7ea 0%, #009ec3 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#00b7ea', endColorstr='#009ec3',GradientType=0 );

        color: #ffffff;
    }

    #wpfront-notification-bar-open-button
    {
        background-color: #00b7ea;
    }

    #wpfront-notification-bar  div.wpfront-close 
    {
        border: 1px solid #af0510;
        background-color: #af0510;
        color: #ffffff;
    }

    #wpfront-notification-bar  div.wpfront-close:hover 
    {
        border: 1px solid #333333;
        background-color: #333333;
    }
</style>


<div id="wpfront-notification-bar-spacer"  style="display: none;">
    <div id="wpfront-notification-bar-open-button" class="bottom wpfront-top-shadow"></div>
    <div id="wpfront-notification-bar" class="wpfront-fixed ">
                    <div class="wpfront-close">X</div>
                <table border="0" cellspacing="0" cellpadding="0">
            <tr>
                <td>
                    <div class="wpfront-message">
                        <!--/*
  *
  * Datateam Ad Server Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<ins data-revive-zoneid="613" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>                    </div>
                    <div>
                                            </div>
                </td>
            </tr>
        </table>
    </div>
</div>


<style type="text/css">
</style>
<script type="text/javascript">if(typeof wpfront_notification_bar == "function") wpfront_notification_bar({"position":2,"height":0,"fixed_position":"on","animate_delay":0.5,"close_button":true,"button_action_close_bar":false,"auto_close_after":0,"display_after":0,"is_admin_bar_showing":false,"display_open_button":false,"keep_closed":false,"keep_closed_for":0,"position_offset":0,"display_scroll":false,"display_scroll_offset":1});</script><script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_obj = {"ajax_url":"https:\/\/www.mcvuk.com\/wp-admin\/admin-ajax.php","adsforwp_front_nonce":"2ab8d69251","ad_performance_tracker":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mcvuk.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adsforwp_browser_obj = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mcvuk.com/wp-content/plugins/ads-for-wp/public/assets/js/ads-frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mcvuk.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.mcvuk.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.mcvuk.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.mcvuk.com/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>